【自作ライブラリ】Metroit 0.0.0.1 rev76 に更新

Metroit 0.0.0.1 rev76を作成。
Metroit 0.0.0.1 rev76

 
開発環境
 WindowsXP SP3
 Visual Studio 2005 SP1
 .NET Framework 2.0
動作環境
 全環境において未確認です。
 とにかく.NET Framework 2.0~3.5は必須。
 Windows Vista, 7 未検証。x64環境未検証(多分動かない)。

 
主な変更点は以下の通り。

 
MetTextBox
 ・Shift+Insertによる貼り付けの制御

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です